[OpenAFS] Re: OpenAFS RPMs and new kernels

Alexander Bostr÷m abo@kth.se
Wed, 11 Jun 2008 16:46:27 +0200


ons 2008-06-11 klockan 16:24 +0200 skrev Alexander Bostr├Âm:

> The above fails because kmod-openafs requires an old kernel package
> which rpm refuses to install since it's older than an already installed
> package.

...or it's no longer available in the repositories.

/abo