[OpenAFS] Need help with translator

Karen Eldredge karen.eldredge@infoprint.com
Thu, 2 Dec 2010 16:15:53 -0700

>The changes in the kernel that makes us unable to build the NFS
>translator appeared in 2.6.29.  So I would guess that SLES 11 (no SP)
>would work (2.6.27), but that SLES 11 SP1 (2.6.32), OpenSUSE 11.3
>(2.6.34) or anything newer would not.


I tried with SLES 11 (no SP) and still get the same error.  Is there anything
else I can try to get this to work?  Any help is appreciated.  Thanks for your

"This message and any attachments are solely for the intended recipient and may contain confidential or privileged information. If you are not the intended recipient, any disclosure, copying, use, or distribution of the information included in this message and any attachments is prohibited. If you have received this communication in error, please notify us by reply e-mail and immediately and permanently delete this message and any attachments. Thank you." _____________________________________________________________________________